<!DOCTYPE html><html lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Купить права на разметочную машину за 18000 ₽ в срок до 3-х суток</title><meta name="description" content="Купить права на разметочную машину быстро и доступно можно в pravakupi. Организацию прав на разметочную машину мы предлагаем клиентам при цене от 18000 руб." /><meta name="keywords" content="купить права на разметочную машину — готовый документ за несколько дней" /><meta name="yandex-verification" content="3d39b05536a2c21c" /><link rel="canonical" href="https://pravakupia.com/prava-spectehnika/razmetochnaya-mashina"/><link rel="shortcut icon" type="image/png" href="/design/images/favicon.png"><meta property="og:url" content="https://pravakupia.com/prava-spectehnika/razmetochnaya-mashina"><meta property="og:type" content="article"><meta property="og:title" content="Купить права на разметочную машину за 18000 ₽ в срок до 3-х суток"><meta property="og:image" content="https://pravakupia.com/assets/images/soc-image.jpg"><meta property="og:description" content='Купить права на разметочную машину быстро и доступно можно в pravakupi. Организацию прав на разметочную машину мы предлагаем клиентам при цене от 18000 руб.'></head><body class="inner p-58"><header class="header-bg-img" style="background-image:url('/assets/images/res/58/58-bg-razmet.jpg');"><div class="container"><div class="d-md-flex align-items-center"><div class="h-region"><span class="ajax-open" data-load="regions">Весь мир</span></div><div class="logo flex-fill text-center"><a href="/"><img src="/design/images/logo.png" class="img-fluid" alt=""></a><div>Prava Kupi</div></div><div class="h-kontakty"><span class="btn btn-border ajax-open" data-load="zvonok">Запросить звонок</span><div class="h-phone"><a href="tel:+74994440884">+7 (499) 444 08 84</a><a href="whatsapp://send?phone=+74994440884" class="i-wa"></a></div></div></div><div class="main-menu"><nav><ul class="menu-start d-lg-flex align-items-center justify-content-center"><li class="m-parent"><a href="/">Автоправа</a><div><ul><li class="first"><a href="/kategoriya-m" >Категория М</a></li><li><a href="/kategoriya-a" >Категория А</a></li><li><a href="/kategoriya-a1" >Категория А1</a></li><li><a href="/kategoriya-b" >Категория B</a></li><li><a href="/kategoriya-b1" >Категория B1</a></li><li><a href="/kategoriya-c" >Категория C</a></li><li><a href="/kategoriya-c1" >Категория C1</a></li><li><a href="/kategoriya-d" >Категория D</a></li><li><a href="/kategoriya-d1" >Категория D1</a></li><li><a href="/kategoriya-e" >Категория Е</a></li><li><a href="/kategoriya-tm" >Категория TM</a></li><li><a href="/kategoriya-tb" >Категория ТВ</a></li><li><a href="/kategoriya-be" >Категория BE</a></li><li><a href="/kategoriya-ce" >Категория CE</a></li><li><a href="/kategoriya-c1e" >Категория C1E</a></li><li><a href="/kategoriya-de" >Категория DE</a></li><li class="last"><a href="/kategoriya-d1e" >Категория D1E</a></li></ul></div></li><li class="m-parent"><a href="/prava-spectehnika">Права-спецтехника</a><div><ul><li class="first"><a href="/prava-spectehnika/kran" >Кран</a></li><li><a href="/prava-spectehnika/tral" >Трал</a></li><li><a href="/prava-spectehnika/katok" >Каток</a></li><li><a href="/prava-spectehnika/traktor" >Трактор</a></li><li><a href="/prava-spectehnika/skreper" >Скрепер</a></li><li><a href="/prava-spectehnika/lesovoz" >Лесовоз</a></li><li><a href="/prava-spectehnika/kombajn" >Комбайн</a></li><li><a href="/prava-spectehnika/snegohod" >Снегоход</a></li><li><a href="/prava-spectehnika/vezdehod" >Вездеход</a></li><li><a href="/prava-spectehnika/benzovoz" >Бензовоз</a></li><li><a href="/prava-spectehnika/harvester" >Харвестер</a></li><li><a href="/prava-spectehnika/evakuator" >Эвакуатор</a></li><li><a href="/prava-spectehnika/samosval" >Самосвал</a></li><li><a href="/prava-spectehnika/buldozer" >Бульдозер</a></li><li><a href="/prava-spectehnika/pogruzchik" >Погрузчик</a></li><li><a href="/prava-spectehnika/betonovoz" >Бетоновоз</a></li><li><a href="/prava-spectehnika/musorovoz" >Мусоровоз</a></li><li><a href="/prava-spectehnika/avtovyshka" >Автовышка</a></li><li><a href="/prava-spectehnika/ekskavator" >Экскаватор</a></li><li><a href="/prava-spectehnika/forvarder" >Форвардер</a></li><li><a href="/prava-spectehnika/kvadrocikl" >Квадроцикл</a></li><li><a href="/prava-spectehnika/betononasos" >Бетононасос</a></li><li><a href="/prava-spectehnika/avtogrejder" >Автогрейдер</a></li><li><a href="/prava-spectehnika/manipulyator" >Манипулятор</a></li><li><a href="/prava-spectehnika/truboukladchik" >Трубоукладчик</a></li><li><a href="/prava-spectehnika/dorozhnaya-freza" >Дорожная фреза</a></li><li><a href="/prava-spectehnika/burovaya-mashina" >Буровая машина</a></li><li><a href="/prava-spectehnika/snegouborochnaya-mashina" >Снегоуборочная машина</a></li><li><a href="/prava-spectehnika/polivochnaya-mashina" >Поливочная машина</a></li><li><a href="/prava-spectehnika/asfaltoukladchik" >Асфальтоукладчик</a></li><li><a href="/prava-spectehnika/svaebojnaya-mashina" >Сваебойная машина</a></li><li><span class="m-active">Разметочная машина</span></li><li class="last"><a href="/prava-spectehnika/assenizatorskaya-mashina" >Ассенизаторская машина</a></li></ul></div></li><li class="m-parent"><a href="/prava-lishennym">Права лишенным</a><div><ul><li class="first"><a href="/prava-lishennym/bez-bazy" >Без базы</a></li><li><a href="/prava-lishennym/dublikat" >Дубликат</a></li><li><a href="/prava-lishennym/zerkalnye" >Зеркальные</a></li><li><a href="/prava-lishennym/levye-prava" >Левые-права</a></li><li><a href="/prava-lishennym/belorusskie-prava" >Белорусские права</a></li><li><a href="/prava-lishennym/list-sdachi-ekzamena" >Лист сдачи экзамена</a></li><li class="last"><a href="/prava-lishennym/lishenie-za-opyanenie" >Лишение за опьянение</a></li></ul></div></li><li class="m-parent"><a href="/prava-gims">Права-ГИМС</a><div><ul><li class="first"><a href="/prava-gims/yahta" >Яхта</a></li><li><a href="/prava-gims/kater" >Катер</a></li><li><a href="/prava-gims/lodka" >Лодка</a></li><li><a href="/prava-gims/gidrocikl" >Гидроцикл</a></li><li><a href="/prava-gims/parusnoe-sudno" >Парусное судно</a></li><li><a href="/prava-gims/motornoe-sudno" >Моторное судно</a></li><li class="last"><a href="/prava-gims/malomernoe-sudno" >Маломерное судно</a></li></ul></div></li><li class="last"><a href="/otzyvy" >Отзывы</a></li></ul></nav></div></div></header><article itemscope itemtype="https://schema.org/Article"><meta itemprop="author" content="Prava Kupi"><meta itemprop="datePublished" content="2022-02-07 18:29:00"><meta itemprop="dateModified" content="2022-04-17 20:18:00"><meta itemprop="image" content="https://pravakupia.com/design/images/logo.png"><link itemprop="url" href="https://pravakupia.com/prava-spectehnika/razmetochnaya-mashina" /><meta itemprop="name" content="Купить права на разметочную машину — готовый документ за несколько дней"><div class="container"><h1 itemprop="headline">Купить права на разметочную машину — готовый документ за несколько дней</h1><div class="row"><div class="col-md-8 col-lg-10"><div class="content" itemprop="articleBody"><p><span class="text-color">Когда вопрос стоит о получении прав на управление разметочной машиной, то многие представляют длительный и трудный процесс получения документа. На самом деле, это будет так, если вы решите воспользоваться стандартным процессом, который предполагает обращение к Гостехнадзору. Если обратиться к услугам компании pravakupi, то процесс будет совсем иным. С нами вы сможете получить права на управление разметочной машиной всего за несколько дней, не теряя своего времени и сэкономив финансы.&nbsp;</span></p><p><div class="kak-in-page page-table-info"><p class="pti-title"><strong>Условия приобретения прав</strong></p><div class="d-lg-flex row"><div class="col-lg-3"><div class="pti-item pti-i-2"><div class="pti-i-title">Цена<br>прав</div><div class="pti-i-text">18&nbsp;000₽</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-1"><div class="pti-i-title">Срок<br>оформления</div><div class="pti-i-text">До 3-х суток</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-3"><div class="pti-i-title">Размер<br>предоплаты</div><div class="pti-i-text">Всего 1&nbsp;000₽</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-4"><div class="pti-i-title">Для<br>заказа</div><div class="pti-i-text">Фото, паспорт, предоплата</div></div></div></div></div></p><h2>Для чего стоит оформить права на разметочную машину?&nbsp;</h2><p>Разметочная машина &mdash; вид спецтехники, который используется в дорожной сфере. Техника необходима для того, чтобы наносить разметку на дорогу. Машинист разметочной машины считается достаточно высокооплачиваемой профессией, но для устройства на данную должность, необходимо получить права на управление разметочной машиной. Это удостоверение категории В, подтверждающее, что водитель на легальных основаниях может садиться за руль специальной техники, мощность которой превышает 4 кВт.&nbsp;</p><p>Оформить права на разметочную машину можно в Гостехнадзоре. Но именно здесь водители и сталкиваются с основными трудностями. Дело в том, что стандартный процесс получения документа предполагает обязательное прохождение двух этапов:&nbsp;</p><ol><li>1 этап &mdash; обучение;&nbsp;</li><li>2 этап &mdash; сдача экзаменов.&nbsp;</li></ol><p>Это достаточно трудные и длительные этапы, но без них получить права на разметочную машину, используя стандартную схему не удастся.&nbsp;</p><p><span class="text-color">Сократить время получения документа, а также снизить затраты можно. Для этого вам необходимо обратиться к услугам компании pravakupi. У нас вы сможете купить законные права на управление разметочной машиной, которые будут идентичны тем, которые выдаются в Гостехнадзоре.&nbsp;</span></p><h2>Преимущества покупки прав на разметочную машину</h2><p>Покупка прав на разметочную машину в компании pravakupi избавит вас ото всех трудностей, с которыми сталкиваются водители, выбирая стандартный формат получения документа. Мы изготавливаем права любой категории, на любой вид транспорта. У нас получить законное удостоверение на управление спецтехникой может каждый, кто обратился к нам за помощью. Мы готовы изготовить права на управление разметочной машиной даже водителям, которые были ранее лишены прав на вождение, из-за нарушения требований ПДД.&nbsp;</p><p>Наша компания оказывают услуги по изготовлению прав на протяжении длительного времени. Бывшие наши клиенты, которые уже к нам обращались, убедились в преимуществах сотрудничества с нами. Нас рекомендуют друзьям и знакомым. В числе основных наших достоинств в особенности следует обратить внимание на ряд следующих:&nbsp;</p><ul><li>не нужно проходить длительный процесс обучения, а можно сразу начать зарабатывать;&nbsp;</li><li>не нужно собирать документы, проходить медкомиссию;&nbsp;</li><li>не нужно сдавать экзамены.&nbsp;</li></ul><p><span class="text-color">Помните, что ни одна автошкола не даст вам гарантии того, что после курса обучения, вы гарантировано получите права. Учитывая то наплевательское отношение, с которым сегодня подходят к вопросу обучения водителей, сдать экзамен самостоятельно с первого раза удается единицам. Ошибки при тестировании допускают даже опытные водители, которые уверено чувствуют себя за рулем.</span>&nbsp;</p><p>Купить права на разметочную машину намного проще, чем пытаться их оформить самостоятельно.&nbsp;</p><p><div class="page-table-cats"><div class="pti-title">Добавить категорию за 2000₽</div><ul><li><a href="/prava-spectehnika/kran">Кран <span>К</span></a></li><li><a href="/prava-spectehnika/katok">Каток <span>К</span></a></li><li><a href="/prava-spectehnika/traktor">Трактор <span>Т</span></a></li><li><a href="/prava-spectehnika/skreper">Скрепер <span>С</span></a></li><li><a href="/prava-spectehnika/lesovoz">Лесовоз <span>Л</span></a></li><li><a href="/prava-spectehnika/kombajn">Комбайн <span>К</span></a></li><li><a href="/prava-spectehnika/snegohod">Снегоход <span>С</span></a></li><li><a href="/prava-spectehnika/vezdehod">Вездеход <span>В</span></a></li></ul><ul><li><a href="/prava-spectehnika/harvester">Харвестер <span>Х</span></a></li><li><a href="/prava-spectehnika/evakuator">Эвакуатор <span>Э</span></a></li><li><a href="/prava-spectehnika/samosval">Самосвал <span>С</span></a></li><li><a href="/prava-spectehnika/buldozer">Бульдозер <span>Б</span></a></li><li><a href="/prava-spectehnika/pogruzchik">Погрузчик <span>П</span></a></li><li><a href="/prava-spectehnika/ekskavator">Экскаватор <span>Э</span></a></li><li><a href="/prava-spectehnika/forvarder">Форвардер <span>Ф</span></a></li></ul><ul><li><a href="/prava-spectehnika/kvadrocikl">Квадроцикл <span>К</span></a></li><li><a href="/prava-spectehnika/avtogrejder">Автогрейдер <span>А</span></a></li><li><a href="/prava-spectehnika/manipulyator">Манипулятор <span>М</span></a></li><li><a href="/prava-spectehnika/burovaya-mashina">Буровая машина <span>Б</span></a></li><li><a href="/prava-spectehnika/asfaltoukladchik">Асфальто-<br>укладчик <span>А</span></a></li><li><a href="/prava-spectehnika/svaebojnaya-mashina">Сваебойная машина <span>С</span></a></li><li><a href="/prava-spectehnika/razmetochnaya-mashina">Разметочная машина <span>Р</span></a></li></ul></div></p><h2>Трудности стандартной процедуры оформления прав на управление разметочной машиной</h2><p>Самостоятельный процесс оформления прав на разметочную машину займет много времени и сил. Вам нужно будет пройти обучение, успешно сдать экзамен, получить разрешение от медкомиссии, подготовить документы и предоставить их в Гостехнадзор. На каждом из этих этапов вас ждут затраты, общая сумма которых остается неизвестной вплоть до момента получения прав на спецтехнику. Непредвидимые расходы могут возникнуть в любой момент.&nbsp;</p><p><span class="text-color">Мы же предлагаем вам купить права на разметочную машину по цене, которая будет заранее установлена. Стоимость оформления прав обговаривается в самом начале нашего с вами сотрудничества. Она останется неизменной. Затраты, которые вас ожидают при оформлении прав на разметочную машину через Гостехнадзор, намного выше в сравнении с той ценой, которая установлена нами.&nbsp;</span></p><h2>Законные права на управление разметочной машиной</h2><p>Компания pravakupi изготавливает легальные права на управление разметочной машиной. Наши документы изготовлены в соответствии с установленными требованиями, имеют водяные знаки, числятся в базах. Вам не нужно переживать о том, что кто-то узнает о формате получения прав.&nbsp;</p><p><span class="text-color">Купить права на разметочную машину &mdash; выбор водителей, которые ценят свое время и не хотят его тратить на длительную и бесполезную формальность.</span></p></div></div><div class="col-md-4 col-lg-2 main-links"><div class="m-l-block"><div class="m-l-title">Категории</div><a href="/kategoriya-m">Категория М</a><a href="/kategoriya-a">Категория А</a><a href="/kategoriya-a1">Категория А1</a><a href="/kategoriya-b">Категория B</a><a href="/kategoriya-b1">Категория B1</a><a href="/kategoriya-c">Категория C</a><a href="/kategoriya-c1">Категория C1</a><a href="/kategoriya-d">Категория D</a><a href="/kategoriya-d1">Категория D1</a><a href="/kategoriya-e">Категория Е</a><a href="/kategoriya-tm">Категория TM</a><a href="/kategoriya-tb">Категория ТВ</a><a href="/kategoriya-be">Категория BE</a><a href="/kategoriya-ce">Категория CE</a><a href="/kategoriya-c1e">Категория C1E</a><a href="/kategoriya-de">Категория DE</a><a href="/kategoriya-d1e">Категория D1E</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-spectehnika">Права на спецтехнику</a></div><a href="/prava-spectehnika/kran">Кран</a><a href="/prava-spectehnika/tral">Трал</a><a href="/prava-spectehnika/katok">Каток</a><a href="/prava-spectehnika/traktor">Трактор</a><a href="/prava-spectehnika/skreper">Скрепер</a><a href="/prava-spectehnika/lesovoz">Лесовоз</a><a href="/prava-spectehnika/kombajn">Комбайн</a><a href="/prava-spectehnika/snegohod">Снегоход</a><a href="/prava-spectehnika/vezdehod">Вездеход</a><a href="/prava-spectehnika/benzovoz">Бензовоз</a><a href="/prava-spectehnika/harvester">Харвестер</a><a href="/prava-spectehnika/evakuator">Эвакуатор</a><a href="/prava-spectehnika/samosval">Самосвал</a><a href="/prava-spectehnika/buldozer">Бульдозер</a><a href="/prava-spectehnika/pogruzchik">Погрузчик</a><a href="/prava-spectehnika/betonovoz">Бетоновоз</a><a href="/prava-spectehnika/musorovoz">Мусоровоз</a><a href="/prava-spectehnika/avtovyshka">Автовышка</a><a href="/prava-spectehnika/ekskavator">Экскаватор</a><a href="/prava-spectehnika/forvarder">Форвардер</a><a href="/prava-spectehnika/kvadrocikl">Квадроцикл</a><a href="/prava-spectehnika/betononasos">Бетононасос</a><a href="/prava-spectehnika/avtogrejder">Автогрейдер</a><a href="/prava-spectehnika/manipulyator">Манипулятор</a><a href="/prava-spectehnika/truboukladchik">Трубоукладчик</a><a href="/prava-spectehnika/dorozhnaya-freza">Дорожная фреза</a><a href="/prava-spectehnika/burovaya-mashina">Буровая машина</a><a href="/prava-spectehnika/snegouborochnaya-mashina">Снегоуборочная машина</a><a href="/prava-spectehnika/polivochnaya-mashina">Поливочная машина</a><a href="/prava-spectehnika/asfaltoukladchik">Асфальтоукладчик</a><a href="/prava-spectehnika/svaebojnaya-mashina">Сваебойная машина</a><a href="/prava-spectehnika/razmetochnaya-mashina">Разметочная машина</a><a href="/prava-spectehnika/assenizatorskaya-mashina">Ассенизаторская машина</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-lishennym">Для лишенных</a></div><a href="/prava-lishennym/bez-bazy">Без базы</a><a href="/prava-lishennym/dublikat">Дубликат</a><a href="/prava-lishennym/zerkalnye">Зеркальные</a><a href="/prava-lishennym/levye-prava">Левые-права</a><a href="/prava-lishennym/belorusskie-prava">Белорусские права</a><a href="/prava-lishennym/list-sdachi-ekzamena">Лист сдачи экзамена</a><a href="/prava-lishennym/lishenie-za-opyanenie">Лишение за опьянение</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-gims">Права-ГИМС</a></div><a href="/prava-gims/yahta">Яхта</a><a href="/prava-gims/kater">Катер</a><a href="/prava-gims/lodka">Лодка</a><a href="/prava-gims/gidrocikl">Гидроцикл</a><a href="/prava-gims/parusnoe-sudno">Парусное судно</a><a href="/prava-gims/motornoe-sudno">Моторное судно</a><a href="/prava-gims/malomernoe-sudno">Маломерное судно</a></div></div></div></div></article><section class="kak"><div class="container"><h2>Как приобрести права</h2><div class="row d-flex justify-content-center kak-item-wrap"><div class="col-lg-3 col-6"><div class="kak-item k-i-1"><div class="k-num">1</div><div class="k-i-title">Данные</div><div class="k-i-text">Оформляете заказ.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-2"><div class="k-num">2</div><div class="k-i-title">Предоплата</div><div class="k-i-text">Переводите 1000&nbsp;р.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-3"><div class="k-num">3</div><div class="k-i-title">Отчёт</div><div class="k-i-text">Документ готов.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-4"><div class="k-num">4</div><div class="k-i-title">Отправка</div><div class="k-i-text">Отправляем после оплаты.</div></div></div></div><div class="text-center"><span class="btn btn-2 btn-big ajax-open">Отправить заказ</span></div></div></section><section class="otzyvy"><div class="container"><h2>Клиентские отзывы</h2><div class="row"><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Рязань</div><div class="otz-imya">Евгений</div></div><div><div class="otz-text"> «Всё четко, быстро и без лишних вопросов. Удостоверение доставили почтой.» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Казань</div><div class="otz-imya">Тимур</div></div><div><div class="otz-text"> «Лучшая стоимость в сети, а самое главное что без обмана, рекомендую!» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Химки</div><div class="otz-imya">Анастасия</div></div><div><div class="otz-text"> «Качество прав 1 в 1 как у оригинального водительского, я очень рада. Заказывала себе категории A и B.» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Тверь</div><div class="otz-imya">Николай</div></div><div><div class="otz-text"> «После получения своих прав рекомендовал этот сайт друзьям, и они тоже уже получили свои новые права, спасибо!» </div></div></div></div></div></div></section><footer><div class="foot-wrap"><div class="container"><div class="d-md-flex align-items-center"><div class="logo d-flex align-items-center flex-wrap"><img src="/design/images/logo.png" class="img-fluid" alt=""><div>Prava Kupi</div><span class="f-address col-12">Работаем по всему миру</span></div><div><div class="main-menu"><nav><ul><li class="first"><a href="/" >Автоправа</a></li><li class="active"><a href="/prava-spectehnika" >Права-спецтехника</a></li><li><a href="/prava-lishennym" >Права лишенным</a></li><li><a href="/prava-gims" >Права-ГИМС</a></li><li class="last"><a href="/otzyvy" >Отзывы</a></li></ul></nav></div></div><div class="h-kontakty"><span class="btn ajax-open" data-load="zvonok">Запросить звонок</span><div class="h-phone"><a href="tel:+74994440884">+7 (499) 444 08 84</a><a href="whatsapp://send?phone=+74994440884" class="i-wa"></a></div></div></div></div></div><div class="foot-copy"><div class="container"><div class="row"><div class="col-md-6"> pravakupia.com</div><div class="col-md-6 text-right"> 2022 &copy; Все права защищены </div></div></div></div></footer><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Nunito:ital,wght@0,400;0,800;1,400&display=swap" rel="stylesheet"><!-- Yandex.Metrika counter --><script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(87254788, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script><noscript><div><img src="https://mc.yandex.ru/watch/87254788" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><link rel="stylesheet" href="/assets/cache/min/styles_68555db108.min.css" type="text/css" /><link rel="stylesheet" href="/design/css/style.css" type="text/css"><link rel="stylesheet" href="/design/css/responsive.css" type="text/css"><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><script type="text/javascript" src="/assets/cache/min/scripts_e4814e06bc.min.js"></script></body></html>